BugNET requirements inquiry

Topics: Installing BugNET
Aug 7, 2014 at 5:12 AM
based from the site of BugNET:
system requirements

FOR USE

SQL Server 2008 and above. Including Express Editions
IIS7+ Server
1.6+ ASP.NET 4.5
FOR DEVELOPMENT

Visual Studio 2010+ including Express Editions
SQL Server 2008 and above. Including Express Editions
1.6+ ASP.NET 4.5


I wonder what the 1.6+ stands for? If i'm not mistaken, 4.5 is the .Net Framework, but what is the 1.6+?

Anyone? Thank you!
Marked as answer by clarence_17 on 8/11/2014 at 9:11 PM
Aug 7, 2014 at 12:11 PM
It stands for BugNET version 1.6+
Marked as answer by clarence_17 on 8/11/2014 at 9:11 PM
Aug 8, 2014 at 1:19 AM
Thanks!!!
Marked as answer by clarence_17 on 8/11/2014 at 9:11 PM